[gmx-users] new forcefield not appear in slave node pdb2gmx list

Dr. Vitaly Chaban vvchaban at gmail.com
Sat Jul 6 18:32:56 CEST 2013

I think this question is for the developers of your operating system ...

Dr. Vitaly V. Chaban

On Sat, Jul 6, 2013 at 6:10 PM, Hari Pandey <harichem12 at yahoo.com> wrote:

> Hi all gromacs users,
> I have new forcefield and I have this folder in my working directory as
> well as in  /share/gromacs/top.  When I run pdb2gmx from head node this
> forcefield appears in list but when I run from slave nodes it do not appear
> in pdb2gmx list. could somebody tell me how do resolve this problem
> thanks in advance
> hari
> --
> gmx-users mailing list    gmx-users at gromacs.org
> http://lists.gromacs.org/mailman/listinfo/gmx-users
> * Please search the archive at
> http://www.gromacs.org/Support/Mailing_Lists/Search before posting!
> * Please don't post (un)subscribe requests to the list. Use the
> www interface or send it to gmx-users-request at gromacs.org.
> * Can't post? Read http://www.gromacs.org/Support/Mailing_Lists

More information about the gromacs.org_gmx-users mailing list