[gmx-users] Cannot open any files from the website

Joshua D. Moore jdmoore at unity.ncsu.edu
Tue May 16 00:54:09 CEST 2006

I am not sure what I am doing wrong.

When I download any file from the website

for example, any file here:

I cannot open it.  I tried using Winzip and also gunzip and tar so

tar -xzf filename.tgz (or tar.gz) should unzip and untar the file, but it

Even when I just try using zcat or gunzip, I get "not in gz format"

What am I doing wrong?  I have opened many .tgz and .tar.gz files in the
past (even from this site) and had no problems.  Is there some issue with
the new format of the site?  I have tried on several machines (Windows,
Fedora Core 5, Redhat Linux Enterprise).



Joshua D. Moore
Graduate Student
North Carolina State University
Department of Chemical and Biomolecular Engineering
Box 7905 Centennial Campus
Engineering Building I
911 Partners Way
Raleigh, NC  27695-7905
Phone: (919) 513-2051
Fax:   (919) 513-2470
Email:  jdmoore at unity.ncsu.edu

More information about the gromacs.org_gmx-users mailing list