[gmx-users] Starting a simulation of a peptide lipid bilayer

nur avneet nuravneet at yahoo.co.in
Thu Apr 26 08:02:53 CEST 2007

Dear all
  I am sorry...but i tried all suggestions to start the run of the lipid bilayre...but failed.
  i looked into the mailing list and found some options. one of the mail said to remove the 1 from the [defaults]   1   1, column in the lipid.itp, but as i do say it gives an error saying "Atomtype CA not found"
  Another mail says to copy the lipid.itp file to the ffgnx.itp file, but that too does not work. I added the line include "lipid.itp"...in the ffgnx.itp file but it gave the same error ie "found a second defaults directive.." and again if i remove the 1 it says atom CA not found.
  I also tried copying the contents of the lipid.itp file to the ffgnv.itp file but the same error persisits...
  I am sorry for bothering you with a problem thats been discussed so many times but i am helpless...
  Please guide me

 SHOUT IT OUT! Tell everyone, from anywhere, that you're online on Yahoo! Messenger 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://maillist.sys.kth.se/pipermail/gromacs.org_gmx-users/attachments/20070426/0baf7307/attachment.html>

More information about the gromacs.org_gmx-users mailing list