[gmx-users] Re: mdrun on GROMACS 3.3.1

Sheeba sheeba.jem at gmail.com
Wed Aug 29 20:31:21 CEST 2012

Thanks Francesca but even after commenting out the coupling parameters in the
mdp file if I run mdrun without the '-coarse' option I still get the error
that the xtc file cannot be written. 

However like I mentioned I am running my simulations with a newer version of
Gromacs after releasing the restraints but I thought I should update this
discussion because when I first got this error it took me a while to figure
out what was wrong and I referred to this discussion but there was no
particular solution. I just wanted to put it out there that mdrun trying to
couple to the CG structure might be a cause for this error. 


Sheeba J. Irudayam
Postdoctoral Researcher
Department of Chemistry
University of North Carolina at Chapel Hill
View this message in context: http://gromacs.5086.n6.nabble.com/mdrun-on-GROMACS-3-3-1-tp4458897p5000673.html
Sent from the GROMACS Users Forum mailing list archive at Nabble.com.

More information about the gromacs.org_gmx-users mailing list