[gmx-users] Position restraint problem

Marcelo Silva jokler79 at hotmail.com
Sun Jan 16 20:25:24 CET 2011

Hello everybody,

I tried to run a simulated annealing protocol with 500 molecules of perfluorohexane, trying to optimize their structure and keep on with further equilibration.
Since in the end of simulated annealing there were a lot of holes in the NPT box, I've now tried to restrain the positions of the perfluorohexane molecules using -DPOSRES (I've attached the mdp file).

The problem is that mdrun keeps running in background but there's no output showing in the sa.log file. What could be the problem?

Thank you.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://maillist.sys.kth.se/pipermail/gromacs.org_gmx-users/attachments/20110116/b828b00f/attachment.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: sa.mdp
Type: application/x-mdp
Size: 1888 bytes
Desc: not available
URL: <http://maillist.sys.kth.se/pipermail/gromacs.org_gmx-users/attachments/20110116/b828b00f/attachment.bin>

More information about the gromacs.org_gmx-users mailing list